nightbot speaks

Hello, I just put nightbot in my chat and everything he reads says it, and I just want him to moderate not to speak with voice

Hey @Sor_Nion_Extra!

I think I understood what’s your issue…
Go to the Spam Protection section of the dashboard and for each Filter’s Options select Silent.

This topic was automatically closed 14 days after the last reply. New replies are no longer allowed.