Need help setting up !permit command with Nightbot

cant figure out how to get the !permit command to work all i can find is that !filters has to be enabled and they are but still cant get the !permit command to work! can anyone help me out?

Run !filters links enable

Then you can use !permit

This topic was automatically closed 14 days after the last reply. New replies are no longer allowed.