How to remove the !followage command


#1

how to remove the !followage command


#2

Type this into your chat:
!delcom !followage


#3

it did nothing at all


#4

Then you probably have the default command !commands disabled. Go to https://beta.nightbot.tv/commands/custom to remove the command.


#5

This topic was automatically closed 14 days after the last reply. New replies are no longer allowed.