failed to add commands

Hi, the problem with the bot is that it doesn’t allow you to add commands. I put !addcom and it doesn’t work. Thanks for your attention.

Hey @zlrattlehead!

Make sure you haven’t disabled !commands in the default commands.

This topic was automatically closed 14 days after the last reply. New replies are no longer allowed.